Skip to main content


pixelfed


Hab mich gerade damit abgemüht, # zu installieren. Nachdem ich php auf 7.3 erhöht hatte, funktionierte die Installation nicht. Ich scheiterte immer an der Initialisierung der DB Struktur. Alles mögliche ausprobiert und hin und her, das Netz durchforstet, die Issues überflogen, keine Antwort gefunden.
Bis eben: Das Problem, ich nutze eine zu alte Version von #. Scheisst mich gerade ein wenig an. Ich möchte diese eigentlich auf der Distrobasis belassen...

This website uses cookies to recognize revisiting and logged in users. You accept the usage of these cookies by continue browsing this website.